w810i - Problème e-mail
Forum DivX de Ri4m - Encoder et réencoder les videos - DivX - XviD - RV10 - RV9 - VP6 - VP7

Bienvenue invité ( Connexion | Inscription )

> 


 
Reply to this topicStart new topic
jade08
posté 01/05/2007 à 17:59 Bookmark and Share
Message #1


Ouvreur
Icône de groupe

Groupe : Membres
Messages : 10
Inscrit : 01/05/2007
Membre no 26.084



Bonjour j'aimerais savoir comment enlever des e-mails sur W 810 j'ai coché supprimer ils sont toujours LA

Merci de vos réponses salutations
Aller en haut de la page
 
+Citer le message
rol
posté 01/05/2007 à 18:04 Bookmark and Share
Message #2


Admin
Icône de groupe

Groupe : Admin
Messages : 32.087
Inscrit : 12/05/2003
Lieu : DivX ou XviD
Membre no 2



Salut,

le w810 ou le w810i ?
Aller en haut de la page
 
+Citer le message
jade08
posté 01/05/2007 à 18:06 Bookmark and Share
Message #3


Ouvreur
Icône de groupe

Groupe : Membres
Messages : 10
Inscrit : 01/05/2007
Membre no 26.084



W810I
Aller en haut de la page
 
+Citer le message
rol
posté 01/05/2007 à 18:08 Bookmark and Share
Message #4


Admin
Icône de groupe

Groupe : Admin
Messages : 32.087
Inscrit : 12/05/2003
Lieu : DivX ou XviD
Membre no 2



Tu utilises la synchronisation PC avec ce téléphone ?

Tu procèdes comment pour supprimer les emails ?
Aller en haut de la page
 
+Citer le message
jade08
posté 01/05/2007 à 18:14 Bookmark and Share
Message #5


Ouvreur
Icône de groupe

Groupe : Membres
Messages : 10
Inscrit : 01/05/2007
Membre no 26.084



Impossible de les supprimer je vais dans boîte de réception des enveloppes sont jaunes avec une Croix-Rouge et une flèche bleue
Aller en haut de la page
 
+Citer le message
rol
posté 01/05/2007 à 18:18 Bookmark and Share
Message #6


Admin
Icône de groupe

Groupe : Admin
Messages : 32.087
Inscrit : 12/05/2003
Lieu : DivX ou XviD
Membre no 2



et si tu choisis la croix rouge ?
Aller en haut de la page
 
+Citer le message
rol
posté 01/05/2007 à 18:24 Bookmark and Share
Message #7


Admin
Icône de groupe

Groupe : Admin
Messages : 32.087
Inscrit : 12/05/2003
Lieu : DivX ou XviD
Membre no 2



Dans la boite de réception, il faut aller dans Options -> "marquer pour supprimer"
Aller en haut de la page
 
+Citer le message
jade08
posté 01/05/2007 à 18:27 Bookmark and Share
Message #8


Ouvreur
Icône de groupe

Groupe : Membres
Messages : 10
Inscrit : 01/05/2007
Membre no 26.084



Je fais marquer pour supprimer et
e-mail sont toujours là
Aller en haut de la page
 
+Citer le message
rol
posté 01/05/2007 à 18:28 Bookmark and Share
Message #9


Admin
Icône de groupe

Groupe : Admin
Messages : 32.087
Inscrit : 12/05/2003
Lieu : DivX ou XviD
Membre no 2



Doit falloir aller dans un autre menu pour supprimer les messages marqués à supprimer...
Aller en haut de la page
 
+Citer le message
jade08
posté 01/05/2007 à 18:32 Bookmark and Share
Message #10


Ouvreur
Icône de groupe

Groupe : Membres
Messages : 10
Inscrit : 01/05/2007
Membre no 26.084



Certainement je ne trouve pas de solution
Aller en haut de la page
 
+Citer le message
rol
posté 01/05/2007 à 18:37 Bookmark and Share
Message #11


Admin
Icône de groupe

Groupe : Admin
Messages : 32.087
Inscrit : 12/05/2003
Lieu : DivX ou XviD
Membre no 2



Il seront supprimés du téléphone ET du serveur la prochaine fois que accèderas au serveur POP3 ou IMAP4 :

Image attachée
Aller en haut de la page
 
+Citer le message
jade08
posté 01/05/2007 à 18:53 Bookmark and Share
Message #12


Ouvreur
Icône de groupe

Groupe : Membres
Messages : 10
Inscrit : 01/05/2007
Membre no 26.084



MERCI pour les conseils il y a toujours des personnes sympas sur cette planète
Aller en haut de la page
 
+Citer le message
rol
posté 01/05/2007 à 18:54 Bookmark and Share
Message #13


Admin
Icône de groupe

Groupe : Admin
Messages : 32.087
Inscrit : 12/05/2003
Lieu : DivX ou XviD
Membre no 2



Je suppose que tu as réussi alors aga.gif

Content d'avoir pu t'aider cling1.gif
Aller en haut de la page
 
+Citer le message

w810i - Problème e-mail


Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 

Modes d'affichage: Standard ·


Regrouper

> Discussions similaires à la discussion "w810i - Problème e-mail"

Sujet Réponses
Probleme pour encoder un DVD sur Ihone 3GS !! 9
problème d'encodage SubRip 5
Problème de police dans les sous-titres 38
Problème de Qualité 10
Problème avec Ripp-It 6
probléme d'encodage 4
probléme de config de Ripp-it 1
Probleme création vidéo wmv 13
probleme de son absent qui ne veut pas se ripper 4
Problème boost son MKV 5

> Sujets récents

Sujets
Compression d'un MKV sans perte de qualité ?
Titres sur le DVD vs épisodes du menu
Intégrer des chaps dans un mkv ?
Film à retrouver
message d'erreur
Telechargement RI4M id et mot de passe
Arrêt
Avantage d'utilisation de Viabox
Le président Chirac agit pour l'Histoire !!!!
Message erreur lors de l'installation d'un logiciel...
Windows10 et RIAM
RIAM a cessé de fonctionner......
Probleme pour encoder un DVD sur Ihone 3GS !!
recherche peintre batiment sur Marseille
Mise à  jour de l'actualité des logiciels vidéo

RSS Version bas débit Nous sommes le : 24/02/2018 à 19:44
Ripp-It - Le site - Glossaire Audio Vidéo - Versions Rippit - Présentation - Tutoriaux divx - Télécharger Ripp-It - Ripper DVD - Annuaire liens en dur
Forum Vidéo DivX - Ripp-It - Le site - Le glossaire - Les versions - Présentation - Tutoriaux divx - Télécharger Ripp-It - Ripp-It - Plan du site
Forum PSP - Forum iPod - Forum Mobile - Forum cinéma - Ripit4ME - Topvideo - Contact

Foot
Utilisation de la bande passante
Forum Ri4m™ © 2013 Ri4m™ - Enregistré à la CNIL sous le numéro 1081457