Forum DivX Video Ripp-it After Me Ri4m -> Réponse dans Probleme son mp3
Forum DivX de Ri4m - Encoder et réencoder les videos - DivX - XviD - RV10 - RV9 - VP6 - VP7

Bienvenue invité ( Connexion | Inscription )

> Charte du forum

Réglement intérieur du forum : La loi interdit la récupération "sauvage" des films sur internet, n'est tolérée que la "copie de sauvegarde personnelle". TOUTE mention à une activité "hors la loi" sera sanctionnée directement par une fermeture du sujet voire un avertissement ...

Ripp-it Te@m


En réponse à Probleme son mp3
Name
Saisissez votre nom
Code de confirmation

Veuillez saisir le code de 6 caractères affiché sur l'image. Si vous ne pouvez pas lire le code, cliquez sur l'image pour en générer une nouvelle. Sensible à la casse.
Confirmation du code de sécurité
Confirmez le code de sécurité
Chargement de l'image
Message
 

Les options du message
 Activer les émoticônes ?
Les icônes de message
(Facultatif)
                                
                                
  [ Aucun ]
 


Les 10 derniers messages [En ordre inverse]
chriss0091 Écrit 17/06/2012 21:41
  Bonjour, je l'avais acheter sur internet, mais en fait sa marche mais que quand il est bien recharger, et qu'il faut bien tourner le boue du fils de l'ecouteur a partir de son port pour trouver la bonne frequance.Et aussi savoir pourquoi les musique d'un cd que j'ai mis sur l'ordi, et que j'ai crononiser sur la carte de mon mp3 ne fonctionne pas??? pourtant quan je regarde le contenu, sela affiche bien les musique du cd que j'avais bien enrengistrer sur mon ordi. MERCI DE ME REPONDRE. CHRISS...
SG1 Écrit 13/06/2012 01:39
  Bonjour,

Me concernant, je ne pourrais te donner qu'une seule réponse :
Ton MP3 est neuf.... Voir Garantie !

@+
chriss009 Écrit 12/06/2012 21:27
  Bonjour, j'ai acheter un mp3
"Baladeur lecteur MP3 blanc - Lecteur de carte Micro SD - Jusqu a 4 Go - Avec clip
Générique", et quand je m'etait mes musics, tous marcher bien. Mais un peu plus tard, le son commenca a se deformer, avec des ralentis, enfin bref un son zarbe!!! Au debut je croyer que sa vener du mp3 ou du fil, mais pas de la batterie. J'ai esseyer de retelecharger les music pour savoir si sa marcher mais rien, toujour les meme bruit. Puis comme j'aver 2 ecouteur, en le remplacent sela marcher impeque. Mes le probleme et revenue petit a petit, donc cela ne vien pas des ecouteurs mais du mp3... Alor si quelqu'un peut vite m'aider sa urge...!!!!!! MERCI DE ME REPONDRE chriss...







Voir le sujet complet (ouvre une nouvelle fenêtre)
RSS Nous sommes le : 02/07/2020 07:48
Ripp-It - Le site - Glossaire Audio Vidéo - Versions Rippit - Présentation - Tutoriaux divx - Télécharger Ripp-It - Ripper DVD
Forum Vidéo DivX - Ripp-It - Plan du site
Forum PSP - Forum iPod - Forum Mobile - Forum cinéma - Ripit4ME - Contact

Foot
Forum Ri4m™ © 2019 Ri4m™ - Enregistré à la CNIL sous le numéro 1081457